Opened 8 years ago

Closed 7 years ago

#24 closed defect (fixed)

newest gpsd protocol not supported -> modRana fails on Ubuntu 10.04

Reported by: Martin Kolman Owned by: Martin Kolman
Priority: major Milestone:
Component: gps Version:
Keywords: Cc:

Description

  • check gpsd protocol version
  • implement support for new protocol

Change History (1)

comment:1 Changed 7 years ago by Martin Kolman

Resolution: fixed
Status: newclosed

fixed in V0.26

Note: See TracTickets for help on using tickets.