Changes between Version 22 and Version 23 of Downloads


Ignore:
Timestamp:
Apr 11, 2011, 8:33:32 AM (10 years ago)
Author:
Miloš Jakubíček
Comment:

Python >= 2.6 (Python 3 support is planned but not available yet)

Legend:

Unmodified
Added
Removed
Modified
  • Downloads

    v22 v23  
    2020* Antlr 3 C runtime version 3.2 or higher, [http://www.antlr.org/download/C/]
    2121* PCRE library, [http://www.pcre.org/]
    22 * Python 2.6
     22* Python >= 2.6 (Python 3 support is planned but not available yet)
    2323* if you want to use Manatee API for Perl/Ruby/Java, you'll need to install relevant libraries
    2424* Cheetah template system  [http://www.cheetahtemplate.org/]